<!doctype html>
<html xml:lang="en-US" lang="en-US" >
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës | RTVZIK</title><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTVZIK &raquo; Feed" href="http://rtvzik.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="RTVZIK &raquo; Comments Feed" href="http://rtvzik.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="RTVZIK &raquo; Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës Comments Feed" href="http://rtvzik.com/?feed=rss2&#038;p=1315" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rtvzik.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rok_cards_css-css'  href='http://rtvzik.com/wp-content/plugins/wp_roksprocket/layouts/strips/themes/cards/cards.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rokbox.css-css'  href='http://rtvzik.com/wp-content/plugins/wp_rokbox/assets/styles/rokbox.css?ver=2.50.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://rtvzik.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://rtvzik.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap838-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/bootstrap.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='master-cecaadd555933b67e7ca30dd9a8e80d6229-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/master-cecaadd555933b67e7ca30dd9a8e80d6.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='demo-cecaadd555933b67e7ca30dd9a8e80d6269-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/demo-cecaadd555933b67e7ca30dd9a8e80d6.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='mediaqueries743-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/mediaqueries.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='grid-flexbox-responsive650-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/grid-flexbox-responsive.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='menu-dropdown-direction289-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/menu-dropdown-direction.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='menu363-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/css-compiled/menu.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='style852-css'  href='http://rtvzik.com/wp-content/themes/rt_audacity_wp/style.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='rokajaxsearch.css-css'  href='http://rtvzik.com/wp-content/plugins/wp_rokajaxsearch/css/rokajaxsearch.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rokajaxsearch-theme.css-css'  href='http://rtvzik.com/wp-content/plugins/wp_rokajaxsearch/themes/light/rokajaxsearch-theme.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rtvzik.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://rtvzik.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/gantry/js/mootools.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/assets/js/mootools-mobile.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/assets/js/rokmediaqueries.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/assets/js/roksprocket.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/assets/js/moofx.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/assets/js/roksprocket.request.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/layouts/strips/assets/js/strips.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_roksprocket/layouts/strips/assets/js/strips-speeds.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_rokbox/assets/js/rokbox.js?ver=2.50.10'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/themes/rt_audacity_wp/js/chart.js?ver=4.1.11'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/themes/rt_audacity_wp/js/rokmediaqueries.js?ver=4.1.11'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/gantry/widgets/gantrymenu/themes/default/js/rokmediaqueries.js?ver=4.1.11'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/gantry/widgets/gantrymenu/themes/default/js/sidemenu.js?ver=4.1.11'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/gantry/js/gantry-totop.js?ver=4.1.11'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-content/plugins/wp_rokajaxsearch/js/rokajaxsearch.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://rtvzik.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rtvzik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rtvzik.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erzen Rrustemi ngjitet në ring për titull botëror WBF kundër Ricardo Ramirez' href='http://rtvzik.com/?p=1309' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://rtvzik.com/?p=1315" />
<link rel='shortlink' href='http://rtvzik.com/?p=1315' />
<link rel="alternate" type="application/json+oembed" href="http://rtvzik.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Frtvzik.com%2F%3Fp%3D1315" />
<link rel="alternate" type="text/xml+oembed" href="http://rtvzik.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Frtvzik.com%2F%3Fp%3D1315&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
window.addEvent((window.webkit) ? 'load' : 'domready', function() {
			if(document.id('roksearch_search_str')) {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 1,
					'blogsearch': 1,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Search',
					'readmore': 'Lexo me shume ...',
					'noresults': 'No Results',
					'advsearch': 'Advanced Search',
					'page': 'Page',
					'page_of': 'Page of',
					'searchlink': '?orderby=date',
					'advsearchlink': '?orderby=date',
					'uribase': 'http://rtvzik.com/wp-admin/admin-ajax.php',
					'limit': '10',
					'perpage': '3',
					'ordering': 'date',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'View All',
					'estimated': 'Estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1,
					'wordpress': true
				});
			}
		});
</script>
<script type="text/javascript">
if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://rtvzik.com',
	CurrentURL: 'http://rtvzik.com',
	AjaxURL: 'http://rtvzik.com/wp-admin/admin-ajax.php?action=roksprocket_fe'
});
</script>
<script type="text/javascript">
window.addEvent('domready', function(){
		RokSprocket.instances.strips = new RokSprocket.Strips();
});
</script>
<script type="text/javascript">
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(78, '{\"animation\":\"fadeDelay\",\"autoplay\":\"0\",\"delay\":\"5\"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-strips=\"78\"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
</script>
<script type="text/javascript">
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(80, '{\"animation\":\"fadeDelay\",\"autoplay\":\"0\",\"delay\":\"5\"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-strips=\"80\"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
</script>
<script type="text/javascript">
window.addEvent('domready', function(){
	RokSprocket.instances.strips.attach(81, '{\"animation\":\"fadeDelay\",\"autoplay\":\"0\",\"delay\":\"5\"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-strips=\"81\"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës" />
<meta property="og:url" content="http://rtvzik.com/?p=1315" />
<meta property="og:description" content="Kampioni botëror në boks në kategorinë WBF Erzen Rrustemi,faleminderon RTV Zëri i Kosovës" />
<meta property="article:published_time" content="2017-03-19T21:54:46+00:00" />
<meta property="article:modified_time" content="2017-03-19T21:54:46+00:00" />
<meta property="og:site_name" content="RTVZIK" />
<meta property="og:image" content="http://rtvzik.com/wp-content/uploads/2017/03/Erzen-Rrustemi-kampion.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="467" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@rtvzik" />
<meta name="twitter:image" content="http://rtvzik.com/wp-content/uploads/2017/03/Erzen-Rrustemi-kampion.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rtvzik" />
	<style type="text/css">
		<!--
#rt-logo {background: url(http://rtvzik.com/wp-content/uploads/2015/06/rtvzik1-e1433887052340.jpg) 50% 0 no-repeat !important;}
#rt-logo {width: 91px;height: 100px;}

		-->
	</style>
	<script type="text/javascript">//<![CDATA[
window.addEvent('domready', function() {
				var switcher = document.id('gantry-viewswitcher');
				if (switcher) {
					switcher.addEvent('click', function(e) {
						e.stop();
						if ('0' == '0') document.id('gantry-viewswitcher').addClass('off');
						else $('gantry-viewswitcher').removeClass('off');
						Cookie.write('audacity-unknown-switcher', '0');
						window.location.reload();
					});
				}
		
});	//]]></script>

</head>
<body  class="post-template-default single single-post postid-1315 single-format-standard logo-type-custom demostyle-type-preset1 mainbody-overlay-light header-type-normal font-family-audacity font-size-is-large layout-mode-responsive col12">
	<div id="rt-page-surround">
				<header id="rt-header-surround">
												<div id="rt-header">
				<div class="rt-container">
					<div class="rt-flex-container">
						
		
																							
		
				<div class="rt-grid-3 rt-alpha">
					<div id="gantry_logo-2" class="rt-logo-block widget_gantry_logo widget">
			<a href="http://rtvzik.com" id="rt-logo"></a>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-3">
			
		<div class="rt-social-buttons rt-block">
						<a class="social-button rt-social-button-1" href="https://twitter.com/rtvzik" target="_blank">
				<span class="fa fa-twitter"></span>
							</a>
			
						<a class="social-button rt-social-button-2" href="https://www.facebook.com/rtvzik.kopenhage" target="_blank">
				<span class="fa fa-facebook"></span>
							</a>
			
						<a class="social-button rt-social-button-3" href="https://plus.google.com/u/0/+RtvZ%C3%8BRIIKOSOV%C3%8BS/posts" target="_blank">
				<span class="fa fa-google-plus"></span>
							</a>
			
						<a class="social-button rt-social-button-4" href="http://www.rtvzik.com/arkiva/product-updates?rss" target="_blank">
				<span class="fa fa-rss"></span>
							</a>
			
						<a class="social-button rt-social-button-5" href="https://www.youtube.com/user/AlbanskTV" target="_blank">
				<span class="fa fa-youtube"></span>
							</a>
			
						<a class="social-button rt-social-button-6" href="https://vimeo.com/rtvzik" target="_blank">
				<span class="fa fa-vimeo"></span>
									<span class="social-button-text">Vimeo</span>
							</a>
																		

			<div class="clear"></div>
		</div>
		<div class="clear"></div>

		</div>
		
																							
		
		
		
					
		
				<div class="rt-grid-6 rt-omega">
					<div id="gantry_menu-2" class="menu-block  widget_gantry_menu widget">
					<div class="gf-menu-device-container responsive-type-panel">
					</div>

		<ul class="gf-menu l1 ">
									
		<li class=" item19 parent rt-dropdown-right-large rt-dropdown-right-desktop rt-dropdown-right-tablet" >

			<a class="item" href="http://rtvzik.com/?page_id=17"  >

				<span class="menu-item-wrapper">

					
					Argëtim					
					
				</span>
	
			</a>

							<span class="dropdown-spacer"></span>
									<div class="dropdown columns-1 " style="width:180px;">
												<div class="column col1"  style="width:180px;">
							<ul class="l2">
																			
		<li class=" item22 " >

			<a class="item" href="http://rtvzik.com/?cat=11"  >

				<span class="menu-item-wrapper">

					
					Aforizma					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item23 " >

			<a class="item" href="http://rtvzik.com/?cat=12"  >

				<span class="menu-item-wrapper">

					
					Ai-Ajo					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item26 " >

			<a class="item" href="http://rtvzik.com/?cat=17"  >

				<span class="menu-item-wrapper">

					
					Fraza dashurie					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item27 " >

			<a class="item" href="http://rtvzik.com/?cat=18"  >

				<span class="menu-item-wrapper">

					
					Histori Dashurie					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item31 " >

			<a class="item" href="http://rtvzik.com/?cat=21"  >

				<span class="menu-item-wrapper">

					
					Kuriozitete					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item28 " >

			<a class="item" href="http://rtvzik.com/?cat=19"  >

				<span class="menu-item-wrapper">

					
					Humor					
					
				</span>
	
			</a>

					</li>
																	</ul>
						</div>
											</div>

									</li>
											
		<li class=" item20 parent rt-dropdown-right-large rt-dropdown-right-desktop rt-dropdown-right-tablet" >

			<a class="item" href="http://rtvzik.com/?page_id=15"  >

				<span class="menu-item-wrapper">

					
					Lajme					
					
				</span>
	
			</a>

							<span class="dropdown-spacer"></span>
									<div class="dropdown columns-1 " style="width:180px;">
												<div class="column col1"  style="width:180px;">
							<ul class="l2">
																			
		<li class=" item33 " >

			<a class="item" href="http://rtvzik.com/?cat=2"  >

				<span class="menu-item-wrapper">

					
					Maqedoni					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item29 " >

			<a class="item" href="http://rtvzik.com/?cat=3"  >

				<span class="menu-item-wrapper">

					
					Kosovë					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item38 " >

			<a class="item" href="http://rtvzik.com/?cat=4"  >

				<span class="menu-item-wrapper">

					
					Shqiperi					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item24 " >

			<a class="item" href="http://rtvzik.com/?cat=5"  >

				<span class="menu-item-wrapper">

					
					Bota					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item39 " >

			<a class="item" href="http://rtvzik.com/?cat=6"  >

				<span class="menu-item-wrapper">

					
					Sport					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item34 " >

			<a class="item" href="http://rtvzik.com/?cat=9"  >

				<span class="menu-item-wrapper">

					
					Opininone					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item25 " >

			<a class="item" href="http://rtvzik.com/?cat=15"  >

				<span class="menu-item-wrapper">

					
					Ekonomi					
					
				</span>
	
			</a>

					</li>
																	</ul>
						</div>
											</div>

									</li>
											
		<li class=" item32 parent rt-dropdown-right-large rt-dropdown-right-desktop rt-dropdown-right-tablet" >

			<a class="item" href="http://rtvzik.com/?cat=23"  >

				<span class="menu-item-wrapper">

					
					Letërsi					
					
				</span>
	
			</a>

							<span class="dropdown-spacer"></span>
									<div class="dropdown columns-1 " style="width:180px;">
												<div class="column col1"  style="width:180px;">
							<ul class="l2">
																			
		<li class=" item35 " >

			<a class="item" href="http://rtvzik.com/?cat=26"  >

				<span class="menu-item-wrapper">

					
					Poezi dashurie					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item36 " >

			<a class="item" href="http://rtvzik.com/?cat=27"  >

				<span class="menu-item-wrapper">

					
					Poezi Klasike					
					
				</span>
	
			</a>

					</li>
																					
		<li class=" item37 " >

			<a class="item" href="http://rtvzik.com/?cat=28"  >

				<span class="menu-item-wrapper">

					
					Proza					
					
				</span>
	
			</a>

					</li>
																	</ul>
						</div>
											</div>

									</li>
											
		<li class=" item40 " >

			<a class="item" href="http://rtvzik.com/?page_id=6"  >

				<span class="menu-item-wrapper">

					
					Kontakte					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item442 " >

			<a class="item" href="http://www.rtvzik.com/arkiva/category/100vjet/"  >

				<span class="menu-item-wrapper">

					
					100 Vjet Pavarësi					
					
				</span>
	
			</a>

					</li>
							</ul>
		
					<div class="clear"></div>
		</div>
		</div>
		
																							
		
								<div class="clear"></div>
					</div>
				</div>
			</div>
					</header>
		
				<section id="rt-showcase-surround">
						<div id="rt-showcase">
				<div class="rt-container">
					<div class="rt-flex-container">
						
		
																							
		
				<div class="rt-grid-12 rt-alpha rt-omega">
					<div id="text-10502" class="rt-block  flushtop title7 widget_text widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Radio Zëri i Kosovës-Live 95,5 MHZ-Iphone-Ipad						</span>
					</h2>
				</div>
								<div class="module-content">
							<div class="textwidget"><iframe width="720" height="355" border="0" style="border: 0; box-shadow: 1px 1px 0  #fff;" src="http://us7.streamingpulse.com/1230/"></iframe></div>
						</div>
					
			</div>
		</div>
		</div>
		
																							
		
								<div class="clear"></div>
					</div>
				</div>
			</div>
					</section>
		
		
				<section id="rt-neck-surround">
									<div id="rt-utility">
				<div class="rt-container">
					<div class="rt-flex-container">
						
		
																							
		
				<div class="rt-grid-12 rt-alpha rt-omega">
					<div id="gantry_menu-10503" class="rt-block  fp-utility rt-horizmenu widget_gantry_menu widget">
			<div class="module-surround">
							<div class="module-content">
						<div class="gf-menu-device-container responsive-type-panel">
					</div>

		<ul class="gf-menu l1 ">
									
		<li class=" item441 " >

			<a class="item image" href="http://rtvzik.com/"  >

				<span class="menu-item-wrapper">

											<img class="menu-image" src="/wp-content/themes/rt_audacity_wp/images/icons/icon-home.png" alt="icon-home.png" />
					
					Fillimi					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item41 " >

			<a class="item" href="http://rtvzik.com/?cat=13"  >

				<span class="menu-item-wrapper">

					
					Aktualitete DK					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item42 " >

			<a class="item" href="http://rtvzik.com/?cat=14"  >

				<span class="menu-item-wrapper">

					
					Diaspora					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item43 " >

			<a class="item" href="http://rtvzik.com/?cat=8"  >

				<span class="menu-item-wrapper">

					
					Dosje					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item44 " >

			<a class="item" href="http://rtvzik.com/?cat=16"  >

				<span class="menu-item-wrapper">

					
					Film					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item46 " >

			<a class="item" href="http://rtvzik.com/?cat=25"  >

				<span class="menu-item-wrapper">

					
					Mjekësi					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item47 " >

			<a class="item" href="http://rtvzik.com/?cat=10"  >

				<span class="menu-item-wrapper">

					
					Muzikë-Video					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item48 " >

			<a class="item" href="http://rtvzik.com/?cat=22"  >

				<span class="menu-item-wrapper">

					
					Senzacionale					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item49 " >

			<a class="item" href="http://rtvzik.com/?cat=30"  >

				<span class="menu-item-wrapper">

					
					Shkencë					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item50 " >

			<a class="item" href="http://rtvzik.com/?cat=31"  >

				<span class="menu-item-wrapper">

					
					Teknologji					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item51 " >

			<a class="item" href="http://rtvzik.com/?cat=32"  >

				<span class="menu-item-wrapper">

					
					VIP					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item272 " >

			<a class="item" href="https://vimeo.com/rtvzik/videos"  >

				<span class="menu-item-wrapper">

					
					TV					
					
				</span>
	
			</a>

					</li>
											
		<li class=" item273 " >

			<a class="item" href="http://174.36.206.197:2199/start/radiozer/"  >

				<span class="menu-item-wrapper">

					
					Radio					
					
				</span>
	
			</a>

					</li>
							</ul>
		
						</div>
					
			</div>
		</div>
		</div>						<div class="clear"></div>
					</div>
				</div>
			</div>
								</section>
		
		
		
		<section id="rt-mainbody-surround">
						<div class="rt-container">
								<div id="rt-main" class="mb9-sa3">
			<div class="rt-flex-container">
								<div class="rt-mainbody-wrapper rt-grid-9 ">

					
										<div class="rt-component-block rt-block">
						<div id="rt-mainbody">
							<div class="component-content">
								

	<div class="item-page">
		
		
			
						
			
			
				
								
			<div class="post-1315 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" id="post-1315">

				
				
					<h2>
													Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës											</h2>

				
				
				
								
					<dl class="article-info">

													
						
							
						
						
						
						
						
							<dd class="create"> Sunday, 19 March 2017 23:54</dd>

						
						
						
						
						
											
						
						
						
						
						
					</dl>
				
				
				
							
				
					<div class="img-fulltext-">
						<p>
							<img width="360" height="380" src="http://rtvzik.com/wp-content/uploads/2017/03/Erzen-Rrustemi-kampion-360x380.jpg" class="rt-image  wp-post-image" alt="" />			
						</p>
					</div>
				
				
										
				
				<div class="post-content">
						
					<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Shpërndaje në:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://rtvzik.com/?p=1315" data-a2a-title="Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës"><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Frtvzik.com%2F%3Fp%3D1315&amp;linkname=Kampioni%20bot%C3%ABror%20n%C3%AB%20boks%20Erzen%20Rrustemi%2Cfalemenderon%20RTV%20Z%C3%ABri%20i%20Kosov%C3%ABs" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Frtvzik.com%2F%3Fp%3D1315&amp;linkname=Kampioni%20bot%C3%ABror%20n%C3%AB%20boks%20Erzen%20Rrustemi%2Cfalemenderon%20RTV%20Z%C3%ABri%20i%20Kosov%C3%ABs" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Frtvzik.com%2F%3Fp%3D1315&amp;linkname=Kampioni%20bot%C3%ABror%20n%C3%AB%20boks%20Erzen%20Rrustemi%2Cfalemenderon%20RTV%20Z%C3%ABri%20i%20Kosov%C3%ABs" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Frtvzik.com%2F%3Fp%3D1315&amp;linkname=Kampioni%20bot%C3%ABror%20n%C3%AB%20boks%20Erzen%20Rrustemi%2Cfalemenderon%20RTV%20Z%C3%ABri%20i%20Kosov%C3%ABs" title="Print" rel="nofollow" target="_blank"></a></div></div><p>Kampioni botëror në boks në kategorinë WBF Erzen Rrustemi,faleminderon RTV Zëri i Kosovës<span id="more-1315"></span></p>
<p>Të nderuar bashkëkombas, kudo që jeni:</p>
<p>Ndjej një obligim të madh, madje detyrim ndaj jush që t’ ju falënderoj për interesimin, përkrahjen dhe mbështetjen e pare<span class="text_exposed_show">zervë që e keni manifestuar ndaj meje, që nga moment I kumtit për meçin tim për kampion bote , në versionin WBF e deri te fitorja e mbrëmshme që ndodhi e, që është dhe rezultati ijm më i mire i deritashëm në boksin profesionist.<br />
Ju më keni nxitur, më keni motivuar dhe më keni dhënë kurajo në çdo cast të periudhës përgatittore e, veçmas në prag të meçit dhe gjatë tij, andaj, edhe rezultati fare nuk është i befasishëm. Por, konsideroj se është rezultat i përbashkët.<br />
Pata fatin të isha në mesin e atyre që u zgjodhën për të luftuar për këtë titull dhe, tejet fatlum që, këtë meç e kurorëzova me titullin e më të merit në këtë version duke u bërë kështu dhe shqiptari i parë që e sjell këtë Titull në trevat shqiptare.<br />
Kjo veç sa më ndërgjegjëson dhe më shumë për fitoren e arritur dhe për përgjegjësitë që i kam ndaj këtij sporti fisnik e, edhe ndaj juve, ndaj kombit tim, të cilin përpiqem ta nderoj për aq sa di e për aq sa mundem.<br />
Kisha një rast jetik dhe, ky rast u kurorëzua me një fitore brilante ndaj një kundërshtatri shumë të fortë dhe të papërshtatshëm.<br />
E di se jeni përballur me shumë sfida për ta përcjellur këtë meç, qoftë me praninë e juaj fizike apo edhe përmes medieve , portaleve e, edhe rrjeteve sociale. Por, jam i kënaqur që nuk ju zhgënjeva.<br />
Mirënjohës jam veçanërisht ndaj atij publiku dhe atyre përkrahësve që Ishin të pranishëm ne Ceres Arena, ndaj atyre që ishin pranë kutive magjike apo telefonave mobil. Po edhe ndaj mediumit televiziv “Zëri i Kosovës” nga Kopenhaga si dhe Portalet “Shqipëria ime” dhe “Kampionët shqiptarë” të cilët e përcollën meçin deri tek ju nga kjo Arenë boksi.<br />
Ndjej keqardhje që mediumet tona publike në Kosovë e në Shqipëri nuk arritën ta sigurojnë për gjithë juve , transmetimin direkt nga Danimanrka.<br />
Më takon dhe mua t’ iu uroj për këtë fitore të madhe sepse aty kishim dhe një himn e një flamur që na bashkon e ndaj të cilëve mbetem gjithjmonë I përkushtuar.</span></p>
<div class="text_exposed_show">
<p>I juaji<br />
Erzen Rrustemi</p>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
				</div>
				
				
				
								
				
								
				
					<div class="post-footer">
						<small>
					
						This entry was posted												on Sunday, March 19th, 2017 at 23:54						and is filed under <a href="http://rtvzik.com/?cat=6" rel="category">Sport</a>.
						You can follow any responses to this entry through the <a href="http://rtvzik.com/?feed=rss2&#038;p=1315">RSS 2.0</a> feed.

												You can <a href="#respond">leave a response</a>, or <a href="http://rtvzik.com/wp-trackback.php?p=1315" rel="trackback">trackback</a> from your own site.
						
						</small>
					</div>
													
				
				
									
				
				
			</div>
			
						
					
		
	</div>							</div>
						</div>
					</div>
					
					
				</div>

								
		
																							
		
				<div class="rt-sidebar-wrapper rt-grid-3 ">
			<div class="rt-sidebar-block">
				<div id="rt-sidebar-a">
							<div id="gantry_recentposts-10002" class="rt-block  box5 widget_gantry_recentposts widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Posta e Fundit						</span>
					</h2>
				</div>
								<div class="module-content">
				
			<ul class="menu">

				
					<li>
						<a href="http://rtvzik.com/?p=1315" title="Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës"><span>Kampioni botëror në boks Erzen Rrustemi,falemenderon RTV Zëri i Kosovës</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1309" title="Erzen Rrustemi ngjitet në ring për titull botëror WBF kundër Ricardo Ramirez"><span>Erzen Rrustemi ngjitet në ring për titull botëror WBF kundër Ricardo Ramirez</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1302" title="RISI &#8211; RTV Zëri Kosovës transmeton 24 orë HD &#8211; TV në të gjitha platformat digjitale"><span>RISI &#8211; RTV Zëri Kosovës transmeton 24 orë HD &#8211; TV në të gjitha platformat digjitale</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1300" title="Pan-sllavistët e Gadishullit Ilirik"><span>Pan-sllavistët e Gadishullit Ilirik</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1293" title="Zaev: Do ta formoj qeverinë edhe pa mandatin e Ivanovit"><span>Zaev: Do ta formoj qeverinë edhe pa mandatin e Ivanovit</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1289" title="FYROM, krijuesit e rrenave, shakave, vdekjes dhe krimit"><span>FYROM, krijuesit e rrenave, shakave, vdekjes dhe krimit</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1285" title="Bardhyl Mahmuti-Ata që e kanë mizën pas veshi drejtojnë gishtin drejt të tjerëve!"><span>Bardhyl Mahmuti-Ata që e kanë mizën pas veshi drejtojnë gishtin drejt të tjerëve!</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1282" title="Bedri Islami-Po populli ku është?"><span>Bedri Islami-Po populli ku është?</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1279" title="Kurthi i Nikolla Gruevskit-Fillimi i fundit i një regjimi totalitar"><span>Kurthi i Nikolla Gruevskit-Fillimi i fundit i një regjimi totalitar</span></a>
					</li>

				
					<li>
						<a href="http://rtvzik.com/?p=1264" title="A është e gatshme VMRO-ja e Nikolla Gruevskit “të vdesë” pa kundërshtuar?"><span>A është e gatshme VMRO-ja e Nikolla Gruevskit “të vdesë” pa kundërshtuar?</span></a>
					</li>

				
			</ul>

							</div>
					
			</div>
		</div>
		</div></div></div>				
				<div class="clear"></div>
			</div>
		</div>
							</div>
					</section>

		
		
		
				<footer id="rt-footer-surround">
						<div id="rt-bottom">
				<div class="rt-container">
					<div class="rt-flex-container">
						
		
																							
		
				<div class="rt-grid-4 rt-alpha">
					<div id="roksprocket_options-21" class="rt-block  roksprocket_options widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Poezi Dashurie						</span>
					</h2>
				</div>
								<div class="module-content">
				<div class="roksprocket-shortcode"><div class="sprocket-strips-c" data-strips="78">
	<div class="sprocket-strips-c-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<div class="sprocket-strips-c-container cols-1" data-strips-items>
		<div class="sprocket-strips-c-block" data-strips-item>
	<!--Plain-->
		<!--Plain-->
	<div class="sprocket-strips-c-item" data-strips-content>
					<img src="http://rtvzik.com/wp-content/uploads/2015/06/poezi-dashurie4.jpg" class="sprocket-strips-c-image" alt="" />
				<div class="sprocket-strips-c-content">
						<h4 class="sprocket-strips-c-title" data-strips-toggler>
				<a href="http://rtvzik.com/?p=584">					Poezi dashurie-PSE ?!				</a>			</h4>
						<div class="sprocket-strips-c-extended">
				<div class="sprocket-strips-c-extended-info">
											<span class="sprocket-strips-c-text">
							 <p class="_5clb"> PSE ?! </p> Ç’është jeta për ty? – e pyeta. -Flluska sapuni, – m’u përgjigj. -Po vdekja? -Shpërblimi i<span class="roksprocket-ellipsis">…</span>						</span>
															<a href="http://rtvzik.com/?p=584" class="sprocket-strips-c-readon">Read More</a>
									</div>
			</div>
		</div>
	</div>
	<!--Plain-->
		<!--Plain-->
</div>
	</div>
	<div class="sprocket-strips-c-nav">
		<div class="sprocket-strips-c-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
									    	<li data-strips-page="5"><span>5</span></li>
									    	<li data-strips-page="6"><span>6</span></li>
									    	<li data-strips-page="7"><span>7</span></li>
						</ul>
		</div>
			</div>
</div>
</div>				</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-4">
					<div id="roksprocket_options-22" class="rt-block  roksprocket_options widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Fraza Dashurie						</span>
					</h2>
				</div>
								<div class="module-content">
				<div class="roksprocket-shortcode"><div class="sprocket-strips-c" data-strips="80">
	<div class="sprocket-strips-c-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<div class="sprocket-strips-c-container cols-1" data-strips-items>
		<div class="sprocket-strips-c-block" data-strips-item>
	<!--Plain-->
		<!--Plain-->
	<div class="sprocket-strips-c-item" data-strips-content>
					<img src="http://rtvzik.com/wp-content/uploads/2015/06/fraza-dashurije0.jpg" class="sprocket-strips-c-image" alt="" />
				<div class="sprocket-strips-c-content">
						<h4 class="sprocket-strips-c-title" data-strips-toggler>
				<a href="http://rtvzik.com/?p=560">					Dashuria te gëzon dashuria te shkaterron				</a>			</h4>
						<div class="sprocket-strips-c-extended">
				<div class="sprocket-strips-c-extended-info">
											<span class="sprocket-strips-c-text">
							 <div> -Kur njeriu dashuron nuk ka frike… </div> <div id="post_message_32410"> -Miqesia e vertete nuk e njeh ziline dhe dashuria e</div><span class="roksprocket-ellipsis">…</span>						</span>
															<a href="http://rtvzik.com/?p=560" class="sprocket-strips-c-readon">Read More</a>
									</div>
			</div>
		</div>
	</div>
	<!--Plain-->
		<!--Plain-->
</div>
	</div>
	<div class="sprocket-strips-c-nav">
		<div class="sprocket-strips-c-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
									    	<li data-strips-page="5"><span>5</span></li>
									    	<li data-strips-page="6"><span>6</span></li>
									    	<li data-strips-page="7"><span>7</span></li>
									    	<li data-strips-page="8"><span>8</span></li>
						</ul>
		</div>
			</div>
</div>
</div>				</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-4 rt-omega">
					<div id="roksprocket_options-23" class="rt-block  roksprocket_options widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Ai &#038; Ajo						</span>
					</h2>
				</div>
								<div class="module-content">
				<div class="roksprocket-shortcode"><div class="sprocket-strips-c" data-strips="81">
	<div class="sprocket-strips-c-overlay"><div class="css-loader-wrapper"><div class="css-loader"></div></div></div>
	<div class="sprocket-strips-c-container cols-1" data-strips-items>
		<div class="sprocket-strips-c-block" data-strips-item>
	<!--Plain-->
		<!--Plain-->
	<div class="sprocket-strips-c-item" data-strips-content>
					<img src="http://rtvzik.com/wp-content/uploads/2015/07/gjoksi-femrave-e1436287605822.jpg" class="sprocket-strips-c-image" alt="" />
				<div class="sprocket-strips-c-content">
						<h4 class="sprocket-strips-c-title" data-strips-toggler>
				<a href="http://rtvzik.com/?p=741">					6 arsyet pse burrat fiksohen pas gjoksit të femrave!				</a>			</h4>
						<div class="sprocket-strips-c-extended">
				<div class="sprocket-strips-c-extended-info">
											<span class="sprocket-strips-c-text">
							 <p class="description"> Tërheqja e meshkujve nga gjoksi femëror nuk është çështje qe lidhet vetëm me fertilitetin e</p><span class="roksprocket-ellipsis">…</span>						</span>
															<a href="http://rtvzik.com/?p=741" class="sprocket-strips-c-readon">Read More</a>
									</div>
			</div>
		</div>
	</div>
	<!--Plain-->
		<!--Plain-->
</div>
	</div>
	<div class="sprocket-strips-c-nav">
		<div class="sprocket-strips-c-pagination">
			<ul>
									    	<li class="active" data-strips-page="1"><span>1</span></li>
									    	<li data-strips-page="2"><span>2</span></li>
									    	<li data-strips-page="3"><span>3</span></li>
									    	<li data-strips-page="4"><span>4</span></li>
									    	<li data-strips-page="5"><span>5</span></li>
									    	<li data-strips-page="6"><span>6</span></li>
									    	<li data-strips-page="7"><span>7</span></li>
						</ul>
		</div>
			</div>
</div>
</div>				</div>
					
			</div>
		</div>
		</div>						<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-footer">
				<div class="rt-container">
					<div class="rt-flex-container">
						
		
																							
		
				<div class="rt-grid-3 rt-alpha">
					<div id="text-9" class="rt-block  fp-footer-lists hidden-phone widget_text widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Multimedia 1						</span>
					</h2>
				</div>
								<div class="module-content">
							<div class="textwidget"><ul>
    <li><a href="http://www.kosovapress.com/">Kosovapress</a></li>
    <li><a href="http://www.evropaelire.org/">Evropa e Lirë</a></li>
    <li><a href="http://www.top-channel.tv/">Top-Channel</a></li>
    <li><a href="http://www.rtklive.com/">RTK</a></li>
    <li><a href="http://www.politiko.net/">Politiko</a></li>
    <li><a href="http://www.respublica.al/">Respublica</a></li>
    <li><a href="http://www.epokaere.com/">Epokaere</a></li>
    <li><a href="http://www.klankosova.tv/">Klankosova</a></li>
</ul></div>
						</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-2">
					<div id="text-6" class="rt-block  fp-footer-lists hidden-phone widget_text widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Multimedia 2						</span>
					</h2>
				</div>
								<div class="module-content">
							<div class="textwidget"> <li><a rel="nofollow" target="_blank" href="http://www.rrokum.tv/" title="Rrokum TV">Rrokum TV</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.zeriamerikes.com/" title="Zëri i Amerikës">Zëri i Amerikës</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.albinfo.ch/" title="Albinfo">Albinfo</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.zeri.info/" title="Zëri">Zëri</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.shekulli.com.al/" title="Shekulli">Shekulli</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.gazeta-shqip.com/" title="Gazeta Shqip">Gazeta Shqip</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.oranews.tv/" title="Ora news">Ora news</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.tvklan.al/" title="TV Klan">TV Klan</a></li></div>
						</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-2">
					<div id="text-7" class="rt-block  flushtop fp-footer-lists hidden-phone widget_text widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Multimedia 3						</span>
					</h2>
				</div>
								<div class="module-content">
							<div class="textwidget"><div>
    <ul>
      <li><a rel="nofollow" target="_blank" href="http://www.mapo.al/" title="Mapo">Mapo</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.panorama.com.al/" title="Panorama">Panorama</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.preshevajone.com/" title="Presheva Jonë">Presheva Jonë</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.lapsi.al//" title="Lapsi">Lapsi</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.gazetatema.net/" title="Tema">Tema</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.gazetaexpress.com//" title="Expres">Expres</a></li>
      <li><a rel="nofollow" target="_blank" href="http://vizionplus.al/" title="Vizion Plus">Vizion Plus</a></li>
      <li><a rel="nofollow" target="_blank" href="http://botapress.info/" title="BotaPress">BotaPress</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.gazetadita.al//" title="Dita">Dita</a></li>
      <li><a rel="nofollow" target="_blank" href="http://lajmpress.com/" title="Lajmtress">Lajmpress</a></li>
    </ul>
  </div></div>
						</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-2">
					<div id="text-8" class="rt-block  fp-footer-lists hidden-phone widget_text widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Multimedia 4						</span>
					</h2>
				</div>
								<div class="module-content">
							<div class="textwidget"><div>
    <ul>
      <li><a rel="nofollow" target="_blank" href="http://www.balkanweb.com/" title="BallkanWeb">BallkanWeb</a></li>
      <li><a target="_blank" href="http://www.kuzhinashqiptare.com/" title="Receta Gatimi">Receta Gatimi</a></li>
      <li><a rel="nofollow" target="_blank" href="http://shqip.dk/" title="Shqip.dk">Shqip.dk</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.bota.al/" title="Bota.al">Bota.al</a></li>
      <li><a rel="nofollow" target="_blank" href="http://ina-online.net/" title="INA">INA</a></li>
      <li><a rel="nofollow" target="_blank" href="http://aktuale.dk//" title="Aktuale.dk">Aktuale.dk</a></li>
      <li><a rel="nofollow" target="_blank" href="http://alsat-m.tv/"Alsat">Alsat</a></li>
      <li><a rel="nofollow" target="_blank" href="http://lajmifundit.al/" title="Lajmifundit.al">Lajmifundit.al</a></li>
      <li><a rel="nofollow" target="_blank" href="http://www.kohajone.com/" title="Koha Jone">Koha Jone</a></li>
    </div></div>
						</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-3 rt-omega">
					<div id="text-10" class="rt-block  fp-footer-f widget_text widget">
			<div class="module-surround">
							<div class="module-title">
					<h2 class="title">
												<span>
						Na ndiqni						</span>
					</h2>
				</div>
								<div class="module-content">
							<div class="textwidget"><div class="rt-social-buttons">
    <a href="https://twitter.com/rtvzik" class="social-button">
        <span class="fa fa-twitter"></span>
    </a>        
    <a href="https://www.facebook.com/rtvzik.kopenhage" class="social-button">
        <span class="fa fa-facebook"></span>
    </a>        
    <a href="https://plus.google.com/u/0/+RtvZ%C3%8BRIIKOSOV%C3%8BS/posts" class="social-button">
        <span class="fa fa-google-plus"></span>
    </a>        
    <a href="https://www.youtube.com/user/AlbanskTV"class="social-button">
        <span class="fa fa-youtube"></span>
    </a>
    <a href="https://vimeo.com/rtvzik" class="social-button">
        <span class="fa fa-vimeo"></span>
  </a>        
    <div class="clear"></div>
</div>
<div class="clear"></div></div>
						</div>
					
			</div>
		</div>
		
		
																							
		
				<div id="text-11" class="rt-block  nopaddingtop nomargintop fp-footer-f widget_text widget">
			<div class="module-surround">
							<div class="module-content">
							<div class="textwidget"><form class="fp-bottom-form" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=rocketthemeblog', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow" method="post" action="http://feedburner.google.com/fb/a/mailverify">
    <input type="text" name="email" class="inputbox" placeholder="Email" />
    <input type="hidden" name="uri" value="rocketthemeblog" />
    <input type="hidden" value="en_US" name="loc" />
    <input type="submit" value="Join" class="readon" name="Submit" />
</form>
<!--<p>We will not spam you.<span class="hidden-tablet"> You can unsubscribe at anytime.</span></p>--></div>
						</div>
					
			</div>
		</div>
		</div>						<div class="clear"></div>
					</div>
				</div>
			</div>
									<div id="rt-copyright">
				<div class="rt-container">
					<div class="rt-flex-container">
						
		
																							
		
				<div class="rt-grid-4 rt-alpha">
			
		
		<div id="gantry_copyright-2" class="rt-copyright-content rt-block widget_gantry_copyright widget">
			Desajnuar nga rtvzik		</div>
		
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-4">
					<div id="text-12" class="rt-block  widget_text widget">
			<div class="module-surround">
							<div class="module-content">
							<div class="textwidget"><span id="siteseal"><script type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=V0IrK59gT1NZt8dW6cTDfn7fVzmKm4BR55aZCQvbjusV9mOMf3NpnCLGbvOy"></script></span></div>
						</div>
					
			</div>
		</div>
		</div>
		
																							
		
		
		
																							
		
				<div class="rt-grid-4 rt-omega">
					<div class="clear"></div>
		<div id="gantry_totop-2" class="gantry-totop-wrapper rt-block wow bounceInUp widget_gantry_totop widget" data-wow-delay="0.5s">
			<a href="#" id="gantry-totop" rel="nofollow"></a>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		</div>						<div class="clear"></div>
					</div>
				</div>
			</div>
					</footer>
		
		
		
									</div>

	<script type='text/javascript' src='http://rtvzik.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/rtvzik.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rtvzik.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://rtvzik.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'32877185',post:'1315',tz:'2',srv:'rtvzik.com'} ]);
	_stq.push([ 'clickTrackerInit', '32877185', '1315' ]);
</script>
</body>
</html>
